Problem: Profile Error

This is the error message that I see:
impossibile utilizzare il tuo profilo, poichè proviene dalla versione recente di nw.js
Specifica un’altra directory per il profilo oppure utilizza la versione più recente di nw.js .
I use a notebook with windows 10, and the version of zerynth 2.6.0 and 2.3.0.
Yesterday.
yesterday I worked without problems, but today when I open it this error window comes out and does not open but remains as if it were minimized.
Thanks for yours attention.
Marco

There seems to be problem with nw.js dependencies.
Could you unisntall both Zerynth versions and re install the latest version?
Let me know the result.

yes I tried but unfortunately the result is always the same.